تبلیغ جدید خرید هاست ارزان
  • 2,238 بازدید
  • بدون نظر

پس از آپگرید به جوملا 3.6 ممکن است با حالتی روبرو شده باشید که وقتی میخواهید از طریق پنل مدیریت جوملا، افزونه ی جدیدی را بر روی سیستم نصب کنید، پیام خطای  “No installation plugin has been enabled. At least one must be enabled to be able to use the installer. Go to the Plugin Manager to enable the plugins.” یا “هیچ پلاگین نصبی فعال نشده است. حداقل باید یکی فعال باشد با نصب قادر به استفاده از آن باشد. به مسیر مدیریت پلاگین جهت فعال کردن پلاگین ها بروید.” برای شما به نمایش در بیاید. رفع این مشکل در واقع بسیار آسان است و اصلا جای نگرانی نیست. ما را همراهی کنید تا به همراه هم این مشکل را برطرف کنیم.

 

apple-touch-icon-180x180